Auteur: Pepijn

Categorieën: Greenhost, Security

Uitfasering oude PHP-versies

23 september 2016 -

Binnenkort worden verschillende PHP versies uitgefaseerd. Dit kan betekenen dat ook u uw PHP versie zult moeten aanpassen. Voor lezers die nog niet direct een beeld hebben van wat PHP is, en wat dit voor hun zou kunnen betekenen, leg ik dit in deze post kort uit.

>